SDK

Инструменты для разработки

SDK

Сообщение bez_imeni 03 май 2014, 15:04

Вообщем у меня проблема при компиляции билда, моя проблема описана вот в этой теме viewtopic.php?f=5&t=24559. Вообщем я так понимаю, что ошибка в SDK. Погуглил, советуют ставить SDK v21.1.1. Но не могу найти где ее скачать, именно эту версию. Буду благодарен за ссылочку на SDK нужной версии.
bez_imeni
UNец
 
Сообщения: 3
Зарегистрирован: 02 май 2014, 19:26

Вернуться в Инструментарий

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1